LUA Script for FrSky ISRM Module

11 Antworten

  1. Matthias sagt:

    Der Link funktioniert leider nicht mehr

  2. Justus sagt:

    Hallo Philipp, leider lässt sich das File nicht mehr herunterladen. Es erscheint die Fehlermeldung „Invalid File Type (isrm_mode_1.lua)!“

  3. Chris sagt:

    Wie kriegt man das heruntergeladen?
    Ich habs mit 5 verschiedenen Browsern ausprobiert, und jeder liefert die Fehlermeldung: „Invalid File Type (isrm_mode_1.lua)!“

  4. Blazo sagt:

    Kannst du mir bitte das file per email senden?
    Ich wäre dir mega dankbar!!!

  5. diego sagt:

    hello, the link is not working for me, any chance to send the lua file sended to me please. thanks in advance

  6. Blaz Krevh sagt:

    Sehr gut

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.